Una nuova vulnerabilità affligge Flash Player, bisogna aggiornare

Pubblicata il: 12/10/2016
Una nuova vulnerabilità affligge Flash Player, bisogna aggiornare
Fonte: WWW.SAGGIAMENTE.COM

Adobe Flash Player è sempre stato un anello piuttosto debole nella catena della sicurezza. Oggi nonostante il suo lento e inesorabile declino rimane comunque uno dei plugin più diffusi e utilizzati sul web, ed anche chi ne vorrebbe fare proprio a meno si ritrova spesso... Articoli correlati: macOS Sierra: come attivare Flash Player e gli altri plugin disattivati di default Apple ha iniziato...

Continua a leggere
Notizie correlate
Commenta
FACEBOOK